könnt ihr den link öffnen?

Seite 1 von 1
neuester Beitrag: 04.02.05 10:17
eröffnet am: 04.02.05 09:47 von: clip Anzahl Beiträge: 17
neuester Beitrag: 04.02.05 10:17 von: Luki2 Leser gesamt: 1319
davon Heute: 1
bewertet mit 0 Sternen

04.02.05 09:47

3067 Postings, 6376 Tage clipkönnt ihr den link öffnen?

 www.immobilienscout24.de   bei mir kommt nix...lieg das an meinem rechner?  

04.02.05 09:51

956 Postings, 6486 Tage tigerlillynö o. T.

04.02.05 09:53

31858 Postings, 6331 Tage Börsenfanist doch klar warum der nicht geht,

da ist ein Leerzeichen nach dem ".de", probiere es hiermit

www.immobilienscout24.de  

04.02.05 09:53

3067 Postings, 6376 Tage clipmit IE gehts nicht auf

wie soll ich da ein anständiges haus finden
 

04.02.05 09:54

3067 Postings, 6376 Tage clipbörsenfan...dein link geht bei mir auch nicht auf

geht er bei dir auf ?  

04.02.05 09:56

3067 Postings, 6376 Tage clipwo issn da ein leerzeichen? ich seh keins

das welches ich sehe ist doch ok  

04.02.05 09:59

742 Postings, 5723 Tage Schwertfegeralso bei mir geht er auf o. T.

04.02.05 09:59

61594 Postings, 6067 Tage lassmichreinBei mir gehen beide nicht auf.

Liegt wohl daran, dass mein Internet hier bei der Arbeit nicht für alles offen ist... *g*

Aber @clip: Bei DEINEM Link ist zwischen .de und dem / ein Leerzeichen !!! ;)  

04.02.05 10:00

742 Postings, 5723 Tage Schwertfegerps aber nur der von börsenfan...

komisch,sehe auch keinen unterschied  

04.02.05 10:01

31858 Postings, 6331 Tage BörsenfanDas Leerzeichen sieht man ja nicht auf den

ersten Blick, geht mal auf den Link von Clip und schaut unten in der Statusleiste, dann seht ihr, dass dort steht "www.immobilienscout24.de /"...

alles klar ?  

04.02.05 10:02

61594 Postings, 6067 Tage lassmichreinGehe doch mal mit dem Cursor auf den Link, dann

wird Dir doch die Adresse komplett angezeigt. Bei dem Link von Clip ist da ein Leerzeichen zwischen .de und / ! Und darum funzt der Link auch nicht.  

04.02.05 10:03

3067 Postings, 6376 Tage clipjetzt ja danke ....aber...

börsenfans link geht bei mir auch nicht auf...woran kann das liegen?  

04.02.05 10:03

61594 Postings, 6067 Tage lassmichreinShice ! Börsenfan war schneller! :( o. T.

04.02.05 10:04

61594 Postings, 6067 Tage lassmichreinVielleicht bringt´s was, mal den Cache zu leeren. o. T.

04.02.05 10:05

3067 Postings, 6376 Tage clipwie leer ich den? o. T.

04.02.05 10:07

61594 Postings, 6067 Tage lassmichreinUnter "Extras" und "Internetoptionen" o. T.

04.02.05 10:17

7538 Postings, 7023 Tage Luki2zu *4 *: da !

suche mal da!

http://www.engelvoelkers.com/

Gr. luki2  

   Antwort einfügen - nach oben