@all..funzt bei euch der Link?

Seite 1 von 1
neuester Beitrag: 13.02.02 21:59
eröffnet am: 12.02.02 16:51 von: hjw2 Anzahl Beiträge: 21
neuester Beitrag: 13.02.02 21:59 von: hjw2 Leser gesamt: 335
davon Heute: 1
bewertet mit 0 Sternen

12.02.02 16:51

9161 Postings, 7647 Tage hjw2@all..funzt bei euch der Link?

http://www.daxdaytrader.de/DAX_Realtime/...-Dax/body_parkett-dax.html

erhalte nur die schwarze Seite ohne chart..

Danke
gruss
hjw  

12.02.02 16:53

1785 Postings, 7022 Tage Neee Max!Funzt, Hans! o.T.

12.02.02 16:54

3492 Postings, 7523 Tage ReWolfich seh den chart o.T.

12.02.02 16:54

25951 Postings, 7031 Tage PichelFehlermeldung

Sehr geehrte Interessenten, leider arbeitet die Darstellung der Parkettkamera seit einiger Zeit nicht mehr fehlerfrei. Wir sind bemüht, das Problem zu lösen. Wir bitten Sie um Ihr Verständnis  

12.02.02 16:56

1128 Postings, 7164 Tage Totalverlust@pichel

Hjw will ja auch den DAX sehen und nicht nen Markler der in der Nase bohrt !  

12.02.02 16:56

9161 Postings, 7647 Tage hjw2danke euch, hab neues motherbord und wollte mich

vergewissern...ob...??   :-((  

12.02.02 16:56

3492 Postings, 7523 Tage ReWolfparkettkamera seh ich nicht aber den chart o.T.

12.02.02 16:58

1128 Postings, 7164 Tage TotalverlustStreiche ein "r"

@ hjw :Link funzt, hat nur einwenig gedauert !  

12.02.02 17:17

25951 Postings, 7031 Tage Pichel@totalverlust: Da is noch nicht ma einer....

12.02.02 17:24

1128 Postings, 7164 Tage Totalverlust@Pichel

die sind beim Arzt, der Finger ist abgebrochen ! :-)  

13.02.02 10:04

9161 Postings, 7647 Tage hjw2Hilfe PC-Cracks....it´s too deep for me..

alle selfrefreshing charts funzen nur der verdammte dax chart nicht, weder bei godmode noch der direkte link.
Das Applet wird geladen, der rote Pkt. blinkt, alle Texte da, aber keine Zahlen
und kein chart.
??????????????
Wer hat einen Rat...???
gruss
hjw
 

13.02.02 10:14

1785 Postings, 7022 Tage Neee Max!Link funzt noch immer, Hansl!

Das Applet lädt eine gewisse Zeit, funktioniert aber. Vielleicht hängt es mit den Java-Einstellungen zusammen (hohe Sicherheit im IE eingestellt? / Java deaktiviert?). Sonst fällt mir auch nichts mehr ein.

Wenn's nicht funzt, dann nimm einfach den:

dresdner-bank.de

ciao

Neee Max!  

13.02.02 10:20

9161 Postings, 7647 Tage hjw2Neee Max...sicherheit low...

schon ie 5...5,5 .. 6 getestet immer das gleiche....wie gesagt alle anderen
charts funzen. War auf ner Java site habe dort getestet, alles ok.
Es mir ein Rätsel....

 

13.02.02 10:53

9161 Postings, 7647 Tage hjw2habe doch bloss das verdammte

Mutterbord erneuert P4 und mehr Speicher...  

13.02.02 15:36

9161 Postings, 7647 Tage hjw2?? o.T.

13.02.02 15:38

1785 Postings, 7022 Tage Neee Max!Mensch Hansl, armer Hund!

Auch neue Grafikkarte eingebaut? Active-X würde mir noch einfallen (Update / Neuinstallation).  

13.02.02 15:44

9161 Postings, 7647 Tage hjw2das macht mich ganz krank als alter perfektionist o.T.

13.02.02 15:50

9161 Postings, 7647 Tage hjw2@Neee Max...Graphikkarte auch eine andere

eingebaut...aktive-x ist aktiviert  

13.02.02 15:55

4420 Postings, 7253 Tage Spitfire33Habe einen funktionierenK6 II. Willst Du tauschen? o.T.

13.02.02 16:34

9161 Postings, 7647 Tage hjw2nee danke spitti....*g* o.T.

13.02.02 21:59

9161 Postings, 7647 Tage hjw2Watt is nu ihr Spezies....will was lernen... o.T.

   Antwort einfügen - nach oben