Vieleicht kann mir jemand behilflich sein

Seite 1 von 1
neuester Beitrag: 11.07.04 17:12
eröffnet am: 09.07.04 07:38 von: cascaisienne Anzahl Beiträge: 21
neuester Beitrag: 11.07.04 17:12 von: cascaisienne Leser gesamt: 980
davon Heute: 3
bewertet mit 0 Sternen

09.07.04 07:38

1050 Postings, 6361 Tage cascaisienneVieleicht kann mir jemand behilflich sein

ich wollte eine DSL-Flatate über das LG LAM200E DSL Ethernet Modem
einrichten. Das Modem wählt sich abe nicht ein. Es kommt,habe XP,
immer die Fehlermeldung 678. Ich glaube es liegt an der Konfiguration
des Modems,dies wird über den Browser gemacht. Habe alles versucht
dort einzugeben und es klappt trozdem nicht.

Kennt sich jemand mit diesem Modem aus?

Vielen Dank im voraus

Gruß casaisienne  

09.07.04 07:41

1050 Postings, 6361 Tage cascaisienneoh ! Entschuldigung falscher Filter

jetzt weis ich nicht wie ich den Filter ändern kann :((
das sollte im Talk erscheinen  

09.07.04 07:45

405 Postings, 6089 Tage jonkerHallo casi...

beim meinem Modem wars einfacher. Nur installieren und ab dafür...
Hast du die Treiber über Windows installiert oder war ne extra CD dabei ?
Und wieso Konfiguration übern Browser ?

 

09.07.04 07:54

1050 Postings, 6361 Tage cascaisienneHi jonker

ne bei XP braucht man keine Treiber CD das Modem funktioniert.
Über Ethernet muß man nur eine Verbindung herstellen und schon
kann es losgehen "normalerweise". Man steckt das Ethernetkabel
in den Compi un das sollte es dann auch schon gewesen sein.
Mit dem anderen DSL-Modem was ich hab klappt das ja auch sonst
könnt ich hier nich schreiben ;)
Es muß speziell an dem LG-Modem liegen denn das soll man über
den Browser konfigurieren müssen. ??? Installations-CD gibts
dafür nicht  

09.07.04 07:56

36803 Postings, 7020 Tage first-henrimoin...dann stellen wir's einfach mal runter ;-)

Greetz  f-h

ariva.de http://www.anmeldung.boerse-total.de

 

09.07.04 08:00

405 Postings, 6089 Tage jonkerOK, tut mir leid, dazu reichen

meine geringen Kenntnisse dann leider nicht aus...
Hast du schon geschaut auf Webside oder so, ob es eine genauere Anleitung für deinen Fall gibt ?

 

09.07.04 08:03

1050 Postings, 6361 Tage cascaisiennethx Orscheli der

rettende Engel wie immer *g*

@jonker
thx für den Versuch mir zu helfen :)
ja auf der Website gibt es nur das Handbuch nach
dem ich genaustens vorgegangen bin :(
Darin steht "ganz einfach zu konfigurieren"??? grrrrr  

09.07.04 08:07

9950 Postings, 7000 Tage Willi1Eigendlich ganz einfach:

Über Browser die IP Adresse des Pouters anwählen zb http://192.168.1.1 und dan dort Deine Einstellungen bei Verbindung eingeben T.onlineNrAnschlusskennungMitbenutzersuffix

Bei Probs nochmal melden

Willi  

09.07.04 08:10

5698 Postings, 6767 Tage bilanzMoin Willi1

Nicht verzagen Willi fragen.

Weiss über alles im Zusammenhang mit Computer-Technologie Bescheid.

häb än schönä Tag
noch äm geschtrige Hagel
schinnt z'Sunne.

aus Zürich
bilanz  

09.07.04 08:12

9950 Postings, 7000 Tage Willi1Nochwas, die Tkom

hat irgendwann den Standart geändert, altes DSL mit neuem Modem klappt oft nicht, 0800 3302000 und dort fragen URL"??  

09.07.04 08:17

1050 Postings, 6361 Tage cascaisiennethx Willi1

genau das habe ich gemacht bin nicht bei T-online habe eine
Flat von Tiscali und brauche nur eine neue DSL-Verbindung bei
XP herstellen mit Benutzername und Pw auf verbinden klicken
und normalerweise wählt sich das Modem dann auch direkt ein.
Nur dieses Modem nicht.

In der Konfiguration dieses Modems gibt es 2 Einstellungen
zum einen RFC1483 (MPoA)-Bridge und RFC2516 (PPPoE)-Bridge
ich müsste PPPoE haben. Habe dort auch Benutzername und
Pw eingegeben ? Jet nit :( shit  

09.07.04 08:19

9950 Postings, 7000 Tage Willi1PPPoW is richtig,

der Standart wird aber von tkom gesetzt, auch wen Tiscali, das wirds wohl sein ...

Danke bilanz, zuviel der Ehre  

09.07.04 08:19

1050 Postings, 6361 Tage cascaisienneMoin bilanz

grüße in de Schwiz :)  

09.07.04 08:22

1050 Postings, 6361 Tage cascaisiennene Willi

PPPoE hab ich bis jetzt immer genutzt da das ganze nur über
Ethernet geht W=Wan nich Ethernet außerdem steht diese Einstellung
nicht zur Verfügung bei der Konfig.  

09.07.04 08:32

9950 Postings, 7000 Tage Willi1sollte n E sein, daneben getreten ... o. T.

09.07.04 08:40

1050 Postings, 6361 Tage cascaisienneyep *g*

ich glaub langsam ich brauche einfach nur eine
Bedienungsanleitung für die Bedienungsanleitung
mit Übersetzung von Deutsch in Deutsch :))))

die beschreiben oft alles komplizierter oder
gar nicht ! driss

but many thx Willi1

ich versuche alles nochmal

l.G. Cascaisienne  

09.07.04 12:09

9950 Postings, 7000 Tage Willi1Lööwts? o. T.

09.07.04 13:03

1050 Postings, 6361 Tage cascaisienneWilli

shit nach 1 Woche probieren/telefonieren Hotline -,62? Min.
neu gekauftes Modem, sagt man mir Heute das ich meinen DSL-Anschluß
NUR für meinen Telefonanbieter nutzen kann (ein Regionaler)
NetCologne. Wenn ich einen anderen Internet Anbieter nutzen will
muß ich den kompletten ISDN/DSL Anschluß kündigen und mich bei
der Telekom anmelden.

Die Verbrecher!!!!!! :(((((

Danke Willi  

09.07.04 13:38

9950 Postings, 7000 Tage Willi1Kann ich nich glauben,

wer sagt das?
Wie gehst Du sonst online?

Willi

Im Zweifel 040414315951, aber flott!

Bin gleich weg

Willi  

09.07.04 18:18

1050 Postings, 6361 Tage cascaisiennetut mir leid

habe jetzt erst gesehen da ich Termine hatte.

NetCologne sagt das!?

Ab jetzt wieder da sag Bescheid wann ich soll.

thx  

11.07.04 17:12

1050 Postings, 6361 Tage cascaisienneup für Willi1

Ich habe seit ich umgezogen bin nur NetCologne und
über deren DSL auch den Internettarif TimeLine das
funzt alles aber jetzt wo ich beruflich öfter Online
sein muß habe ich mich nach alternativen umgeschaut.
Jetzt das ?!

Gruß  

   Antwort einfügen - nach oben