Sicherheitslücke im "Firefox" ! Update machen !!

Seite 1 von 1
neuester Beitrag: 21.12.06 08:25
eröffnet am: 21.12.06 08:25 von: lassmichrein Anzahl Beiträge: 1
neuester Beitrag: 21.12.06 08:25 von: lassmichrein Leser gesamt: 137
davon Heute: 1
bewertet mit 0 Sternen

21.12.06 08:25

61594 Postings, 6245 Tage lassmichreinSicherheitslücke im "Firefox" ! Update machen !!


Auch der Firefox-Browser ist nicht immer sicher (Foto: spreadfirefox.com)

20. Dezember 2006

Sicherheitslücke im "Firefox"

Das Bonner Bundesamt für Sicherheit in der Informationstechnik (BSI) warnt vor einer Schwachstelle im Browser "Firefox". Diese könnten dazu ausgenutzt werden, die Software zum Absturz zu bringen und ungewollte Kommandos auf dem Rechner des Anwenders auszuführen, teilt das BSI in Bonn mit. So sei es sogar möglich, geschützte Daten des Anwenders auszuspähen. Damit die Schwachstellen ausgenutzt werden können, müsse ein Anwender in der Regel eine präparierte Webseite, E-Mail oder einen RSS-Feed öffnen.Das BSI weist auf ein Update hin, das die Sicherheitslücke schließt. Es kann von der Website heruntergeladen oder direkt über die in dem Browser integrierte Update-Funktion installiert werden. (N24.de, nz)

// Artikel drucken
// Artikel versenden
// N24-Newsletter abonnieren
 

   Antwort einfügen - nach oben