An Prinz, HOFA, cisco, diabolo, Sepp

Seite 1 von 1
neuester Beitrag: 06.08.99 10:32
eröffnet am: 06.08.99 08:39 von: MT Anzahl Beiträge: 7
neuester Beitrag: 06.08.99 10:32 von: MT Leser gesamt: 2891
davon Heute: 2
bewertet mit 0 Sternen

06.08.99 08:39

Clubmitglied, 84 Postings, 7471 Tage MTAn Prinz, HOFA, cisco, diabolo, Sepp

Hallo.
Eure Beiträge wurden mehrfach in das System gestellt. Wir versuchen derzeit nachzuvollziehen, wir es dazu kam. Es wäre hilfreich, wenn ihr beschreiben könntet, wie es zu den Fehlermeldungen bei euch kam (und was für Fehlermeldungen das waren).

Wir arbeiten gerade intensiv am Forum und können daher kleine Fehler nicht ausschließen. Wir hoffen, daß ihr die Neuerungen bald genießen dürft.

Gruß
MT  

06.08.99 08:45

74 Postings, 7442 Tage ciscoHhmmm...

so genau kann ich das gar nicht mehr sagen, ausser, dass es sich hierbei um einen "internal Server-Error" auf "PII350.ariva.de" gehandelt hat. Wahrscheinlich als Result auf den CGI-Script... (aber das analysieren ueberlass ich lieber Euch ...). Aber es scheint ja behoben zu sein.

Hope this helps.

Gruss,
Cisco  

06.08.99 08:54

270 Postings, 7486 Tage diaboloHier meine Fehlermeldung!

Kommt immer noch vor. Also Fehler ist noch nicht behoben.

Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.
Please contact the server administrator, root@localhost and inform them of the time the error occurred, and anything you might have done that may have caused the error.
More information about this error may be available in the server error log.

Apache/1.3.4 Server at pii350.ariva.de Port 80

Das ist die URL gewesen:
http://www.ariva.de/cgi-bin/f_einf.pl?6&00000028&52555
 

06.08.99 10:03

449 Postings, 7436 Tage PrinzHatte just die gleiche Fehlermeldung wie Diabolo

Aber meine Nachricht ist nicht aufs Board gekommen  

06.08.99 10:29

95 Postings, 7418 Tage SeppIch schließe mich diabolo an o.T.

06.08.99 10:31

343 Postings, 7461 Tage HOFAgleiche Meldung wie bei DIABOLO

Kann mich nur DIABOLO anschliessen. hatte die gleiche meldung und bin
davon ausgegangen, daß es nicht funktioniert, daher hatte ich es ein paar mal probiert - jedesmal ohne erfolg  

06.08.99 10:32

Clubmitglied, 84 Postings, 7471 Tage MTHabe Problem gefunden, siehe eigener Beitrag, danke für die Hilfe o.T.

   Antwort einfügen - nach oben